<!DOCTYPE html>
<html lang="en" itemscope itemtype="http://schema.org/Article" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#
                  article: http://ogp.me/ns/article#">
<head>
    <meta charset="utf-8">
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <title>Keeping your social distance - VITA Technologies</title>
    <link rel="alternate" type="application/rss+xml" title="VITA Technologies" href="http://m.opensystemsmedia.com/vmecritical" />
    <link rel="publisher" href="https://plus.google.com/101474301663761906139" />
    <link rel="icon" href="http://cloud1.opensystemsmedia.com/wp-content/themes/osm/images/favicon.ico.gzip" type="image/x-icon" />
    <link rel="shortcut icon" href="http://cloud1.opensystemsmedia.com/wp-content/themes/osm/images/favicon.ico.gzip" type="image/x-icon" />
    <meta name="description" content="">
    <meta http-equiv="Content-Type" content="text/html;charset=UTF-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1">

        <meta property="og:site_name" content="VITA Technologies"/>
    <meta property="fb:admins" content="6911118,100001943427940"/>
            <meta property="fb:app_id" content="317689994949921"/>
                    <meta property="og:type" content="article" />                            <meta property="og:description" content=""/>
    <meta property="og:title" content="Keeping your social distance"/>
    <meta property="og:url" content="http://vita.mil-embedded.com/articles/keeping-your-social-distance/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+vmecritical+%28VITA+Technologies+News%29"/>

            <meta name="pubdate" content="20200420" />
    
    <link rel="canonical" href="http://vita.mil-embedded.com/articles/keeping-your-social-distance/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+vmecritical+%28VITA+Technologies+News%29" />
<!--    <link rel="stylesheet/less" type="text/css" href="--><!--/less/--><!--.less?1.0.11">-->
    <link rel="stylesheet" type="text/css" href="http://vita.mil-embedded.com/wp-content/themes/refresh/css/VITA.css?1.1.1">
    <script type="text/javascript">
        var facebook_app_id = "317689994949921";
        var Topic = false;
        var addthis_share = {
            url_transforms : {
                shorten: {
                    twitter: 'bitly'
                }
            },
            shorteners : {
                bitly : {}
            }
        }
        var addthis_config =
            {
                ui_click: true,
                data_track_textcopy:true,
                data_track_clickback:false,
                data_ga_property: 'UA-91807-34',
                data_ga_social : true
                                ,services_custom:
                    {
                        name: "OpenSystems Media Reprints",
                        url: "http://www.wrightsmedia.com/sites/open-systems/dev/vita/?urlx=http%3A%2F%2Fvita.mil-embedded.com%2Farticles%2Fkeeping-your-social-distance%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bvmecritical%2B%2528VITA%2BTechnologies%2BNews%2529&title=Keeping%20your%20social%20distance",
                        icon: "http://cloud1.opensystemsmedia.com/rubix16.png"
                    }
                            }
    </script>
    <!--<script type="text/javascript">less = { env: 'production' };</script>-->
    <link rel="alternate" type="application/rss+xml" title="VITA Technologies &raquo; Keeping your social distance Comments Feed" href="http://vita.mil-embedded.com/articles/keeping-your-social-distance/feed/" />
<link rel='stylesheet' id='content-css'  href='http://cloud2.opensystemsmedia.com/share/CSS/TechChannelFeed.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='osm-styles-css'  href='http://cloud2.opensystemsmedia.com/share/CSS/osm-styles.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css'  href='http://vita.mil-embedded.com/wp-content/themes/refresh/css/reset.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://vita.mil-embedded.com/wp-content/themes/refresh/css/fontawesome.css?ver=3.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='fonts-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CDroid+Serif%3A400%2C700%2C400italic%2C700italic&#038;subset=cyrillic-ext%2Ccyrillic%2Clatin-ext%2Clatin&#038;ver=3.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.1/jquery.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/less.js/1.3.3/less.min.js?ver=1.3.3'></script>
<link rel='prev' title='VITA standards activity updates' href='http://vita.mil-embedded.com/articles/vita-standards-activity-updates-2/' />
<link rel='next' title='Embedded Tech Trends 2020 Wrapup' href='http://vita.mil-embedded.com/articles/embedded-tech-trends-2020-wrapup/' />
    <!--[if lt IE 9]>
    <script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    <script type='text/javascript'>
        $.ajaxSetup ({
            // Disable caching of AJAX responses
            cache: true
        });
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') +
                '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();
    </script>

    <script type="text/javascript">
        if(typeof subsearch !== 'function') {

            
            function subsearch(box){
                if($('form.search #searchCheckbox').is(':checked')) {
                    window.location.href='http://vita.mil-embedded.com/part-search/?q='+$(box).prop('value');
                    //if(location.pathname === '/part-search/') { window.location.reload(); }
                } else {
                    window.location.href='http://vita.mil-embedded.com/search/?q='+$(box).prop('value');
                    if(location.pathname === '/search/') { window.location.reload(); }
                }
            }

            function searchPrep(box) {
                if($(box).prop('value')==='Search articles, news, and products...'){$(box).prop('value', '');}



                
            }

        }



    </script>

    <script type="text/javascript">
        var _ads = new Array();
        googletag.cmd.push(function() {
            _ads.push(googletag.defineSlot('/1007027/Medium_Rectangle', [300, 250], 'div-gpt-ad-1320948880618-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/Leaderboard', [728, 90], 'div-gpt-ad-1319730952581-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/Wide_Skyscraper', [160, 600], 'div-gpt-ad-1342804909615-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/half_page', [300, 600], 'div-gpt-ad-1328031648097-0').addService(googletag.pubads()));
            // _ads.push(googletag.defineSlot('/1007027/Interstitial_init', [1, 1], 'div-gpt-ad-1332184629197-0').addService(googletag.pubads()));
            // _ads.push(googletag.defineSlot('/1007027/Peel_jquery', [2, 2], 'div-gpt-ad-1332196512882-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/Medium_Rectangle_2', [300, 250], 'div-gpt-ad-1342540726547-0').addService(googletag.pubads()));
            // _ads.push(googletag.defineSlot('/1007027/Footer_JS_1', [3, 3], 'div-gpt-ad-1343754747321-0').addService(googletag.pubads()));
            //_ads.push(googletag.defineSlot('/1007027/Square_Button', [125, 125], 'div-gpt-ad-1346774474408-0').addService(googletag.pubads()));
            //_ads.push(googletag.defineSlot('/1007027/Square_Button_2', [125, 125], 'div-gpt-ad-1346774502103-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/Square_Button_3', [125, 125], 'div-gpt-ad-1346774532986-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/Square_Button_4', [125, 125], 'div-gpt-ad-1346774561716-0').addService(googletag.pubads()));
            //_ads.push(googletag.defineSlot('/1007027/Leaderboard_2', [728, 90], 'div-gpt-ad-1378313671446-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/medium_rectangle_3', [300, 250], 'div-gpt-ad-1421164958161-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/part_search_680x40', [680, 40], 'div-gpt-ad-1478190132757-0').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/wallpaper_left', [140, 900], 'div-gpt-ad-1498579034921-1').addService(googletag.pubads()));
            _ads.push(googletag.defineSlot('/1007027/wallpaper_right', [140, 900], 'div-gpt-ad-1498579034921-2').addService(googletag.pubads()));

            // ADDED 4/18/19
            // $('.wallpaper').remove();
            // $('body').prepend('<div class="wallpaper advertisement"><div class="wallpaper-l"></div><div class="wallpaper-r"></div></div>');
            // $('.wallpaper .wallpaper-l').append("<div id='div-gpt-ad-1498579034921-1' style='height:900px; width:140px;'></div>");
            // $('.wallpaper .wallpaper-r').append("<div id='div-gpt-ad-1498579034921-2' style='height:900px; width:140px;'></div>");


            var mapping = googletag.sizeMapping().
            addSize([0, 0], [800, 400]).
            addSize([800, 600], [2000, 200]).
            build();

			var megaLeaderboard = googletag.defineSlot('/1007027/mega_leaderboard', [2000, 200], 'div-gpt-ad-1548872786659-0');
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				if (event.slot === megaLeaderboard && !event.isEmpty) {
					// Slot specific logic
					$('.ad-resizer').addClass('slot-loaded');
				} // else {
				// 	console.log("Slot NOT loaded!!!");
				// }
			});

            _ads.push(megaLeaderboard.
            defineSizeMapping(mapping).
            setCollapseEmptyDiv(true).
            addService(googletag.pubads()));

            googletag.pubads().setTargeting("Magazine", "VITA");
                        googletag.pubads().setTargeting("RequestURL", "articleskeeping-your-social-distance?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+vmecritical+%28VITA+Technologies+News%29");


            
        });
    </script>

    <script language="JavaScript">
			Topic = "vpx";
		</script>
		
<script type="text/javascript">
googletag.cmd.push(function() {
	googletag.pubads().setTargeting("Keywords", ["vpx","signal_pr","openvpx","vita 46","vita 48","vita 65","vita 68","vita 60","vita 62","vita 66","vita 67","vita 77","keepin_g","editor_ial","vita"]);
		});
		</script><script type="text/javascript">
        var Topic_Keywords = ["vpx","signal processing","openvpx","vita 46","vita 48","vita 65","vita 68","vita 60","vita 62","vita 66","vita 67","vita 77","openvpx#","vita46#","openvpx@","emersonembcomp@","kontron@","teconnectivity@","mrcy@","xes_inc@","keeping your social distance","editorial director","vita","vpx","signal processing","openvpx","vita 46","vita 48","vita 65","vita 68","vita 60","vita 62","vita 66","vita 67","vita 77","openvpx#","vita46#","openvpx@","emersonembcomp@","kontron@","teconnectivity@","mrcy@","xes_inc@"];
        var dataLayer =
            [{
                'keywords':Topic_Keywords,
                'dynx_pagetype':'offerdetail',
                'dynx_itemid':Topic,
                'section':Topic
            }];
    </script>
    <script type="text/javascript">
        var Topic_Facebook = 'http://www.facebook.com/pages/VPX-TechChannel/200812803273857';
    </script>
    
    <script type="text/javascript">
        googletag.cmd.push(function() {
            //googletag.pubads().enableSingleRequest();
            googletag.enableServices();
        });

        function osm_channel_inferred() {
            initialize_follow_button();
        }
    </script>

    <script type="text/javascript">

        var local_dispatches = {};
        var _DISPATCH = {};

        jQuery.Dispatch = function( id ) {
            var callbacks,
                method,
                dispatch = id && local_dispatches[ id ];

            if ( !dispatch ) {
                callbacks = jQuery.Callbacks();
                dispatch = {
                    publish: callbacks.fire,
                    subscribe: callbacks.add,
                    unsubscribe: callbacks.remove
                };
                if ( id ) {
                    local_dispatches[ id ] = dispatch;
                }
            }
            return dispatch;
        };

        $(document).ready(function() {

            _DISPATCH.connect_js_loaded = {
                deferred_dispatch: $.Deferred(),
                dispatch: $.Dispatch( "connect_js_loaded" )
            };

            _DISPATCH.connect_js_loaded.deferred_dispatch.done( _DISPATCH.connect_js_loaded.dispatch.publish );

            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            ga('create', 'UA-91807-34', 'auto', {'allowLinker': true} );
            ga('send', 'pageview',
                {
                    'hitCallback': function() {
                        $.getScript('/connect.php?action=js2', function() {
                            _DISPATCH.connect_js_loaded.deferred_dispatch.resolve( 'connect_js_loaded' );
                        });
                    }
                }
            );
        });


        
    </script>

    <meta property="og:type" content="article"/>
<meta property="article:author" content="http://vita.mil-embedded.com/author/jerry-gipper-opensystems-media/"/>
<meta itemprop="author" content="Jerry Gipper" />
<meta property="article:section" content="articles" />
<meta property="article:tag" content="" />
    


</head>

<body class="VITA">
<div class="wallpaper advertisement" style="
"><div class="wallpaper-l">
        <div id="div-gpt-ad-1498579034921-1" style="height:900px; width:140px;">
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498579034921-1'); });
            </script>
        </div>
    </div>
    <div class="wallpaper-r">
        <div id="div-gpt-ad-1498579034921-2" style="height:900px; width:140px;">
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1498579034921-2'); });
            </script>
        </div>
    </div>
</div>

<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-T37QQZ"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T37QQZ');</script>
<!-- End Google Tag Manager -->

<style>
    @media (max-width: 720px) {
        #super-leaderboard .ad-resizer {
            max-width: 720px;
            min-width: 280px;
        }
    }

    @media (min-width: 721px) {
        #super-leaderboard .ad-resizer {
            max-width: 1920px;
            min-width: 721px;
        }
    }

    @media (max-width: 720px) {
        #super-leaderboard .ad-resizer.slot-loaded::before {
            padding-top: 50%;
        }
    }

    @media (min-width: 721px) {
        .ad-resizer.slot-loaded::before {
            padding-top: 10%;
        }
    }


    .ad-resizer::before {
        content: '';
        display: block;
    }

    #super-leaderboard .ad-content > div, #super-leaderboard .ad-content iframe {
        height: 100%!important;
        position: relative;
        width: 100%!important;
        z-index: 100;
    }

    .wallpaper {
        position: fixed;
        left: 0px;
        display: none;
        margin: 0px;
        overflow: visible;
    }

    @media screen and (min-width: 1024px) {
        .wallpaper {
            display: block;
        }
    }

    .wallpaper .wallpaper-l, .wallpaper .wallpaper-r { width: 140px; height: 900px; z-index: 90; position: fixed; }
    .wallpaper .wallpaper-l, .wallpaper .wallpaper-r, .wallpaper div, .wallpaper iframe, .wallpaper * { z-index: 90; }
    .wallpaper .wallpaper-l {
        left: 15px;
        bottom: 0;
    }
    .wallpaper .wallpaper-r {
        right: 15px;
        bottom: 0;
    }
</style>

<div id="super-leaderboard" style="
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    -ms-flex-pack: center;
    -webkit-box-pack: center;
    justify-content: center;
    -ms-flex-align: center;
    -webkit-box-align: center;
    align-items: center;
    overflow: hidden;
    position: relative;
    text-align: center;
    z-index: 1;
">
    <div class="ad-resizer" style="
    background-color: #fee;
    position: relative;
    height: 100%;
    width: 100%;
    background-color: white;
">
        <div class="ad-content" id="div-gpt-ad-1548872786659-0" style="
    height: 100%;
    left: 0;
    overflow: hidden;
    position: absolute;
    top: 0;
    width: 100%;
">
            <!-- /1007027/mega_leaderboard -->
            <script>
                googletag.cmd.push(function() { googletag.display('div-gpt-ad-1548872786659-0'); });
            </script>

        </div>
    </div>
</div>

        <div id="top-bar">
        <div class="container">


            <div class="leaderboard">
	<div id="div-gpt-ad-1319730952581-0">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1319730952581-0'); });
		</script>
	</div>
</div><!-- .leaderboard -->
                            <div class="mag-promo" id="rtp-zone-mag-promo">

                                            <img src="http://cloud1.opensystemsmedia.com/Ai-osm_logo_tiny_light_white.gif" class="tiny-logo" style="float: right;margin: -7px 0px -11px 0px;" />

                        <ul>
                            <li class="subscribe"><a href="http://opensystemsmedia.com/subscriptions/new/domestic">Free Subscription</a></li>
                                                            <li><a class="latest-issue" href="http://vita.mil-embedded.com/issuu/?issuu_id=aHR0cHM6Ly9pc3N1dS5jb20vb3BlbnN5c3RlbXNtZWRpYS9kb2NzL3ZpdGFfc3ByMTlyZ19maW5hbD9lPTExODc1OTIxLzY4OTM3MDQ1Cg==">See the Current Issue</a></li>
                            
                                                            <li><a class="archived-issues" href="/emag/">Archived Issues</a></li>
                                                    </ul>
                        <div class="mag-covers">
                            <img src="http://i.opensystemsmedia.com/?fltr[]=over|images/glint3.png|0|0|100&fltr[3]=usm|50|3|0.3&q=95&w=59&h=80&src=http%3A%2F%2Fimac.opensystemsmedia.com%2Ffmi%2Fxml%2Fcnt%2FVITA%2520Spr19RG%2520Cover.jpg%3F-db%3Demag%26-lay%3Demag%26-recid%3D750%26-field%3Dcover%281%29" alt="VITA Technologies" height="80" width="59" />
                            <img src="http://i.opensystemsmedia.com/?fltr[]=over|images/glint3.png|0|0|100&fltr[3]=usm|50|3|0.3&q=95&w=59&h=80&src=http%3A%2F%2Fimac.opensystemsmedia.com%2Ffmi%2Fxml%2Fcnt%2FVITA%2520Winter18%2520Cover.jpg%3F-db%3Demag%26-lay%3Demag%26-recid%3D746%26-field%3Dcover%281%29" alt="VITA Technologies" alt="" />
                            <img src="http://i.opensystemsmedia.com/?fltr[]=over|images/glint3.png|0|0|100&fltr[3]=usm|50|3|0.3&q=95&w=59&h=80&src=http%3A%2F%2Fimac.opensystemsmedia.com%2Ffmi%2Fxml%2Fcnt%2FVITA%2520Spr18RG%2520Cover.jpg%3F-db%3Demag%26-lay%3Demag%26-recid%3D711%26-field%3Dcover%281%29" alt="VITA Technologies" alt="" />
                        </div><!-- .mag-covers -->
                        <div id="square-button-ads">
                            <div id="div-gpt-ad-1346774532986-0" class="wrapper even">
                            </div>

                                                            <div id="div-gpt-ad-1346774561716-0" class="wrapper odd">
                                </div>
                                                    </div>


                    
                </div><!-- .mag-promo -->
            

        </div><!-- .container -->
    </div><!-- #top-bar -->

    <header class="main">

        <a href="http://vita.mil-embedded.com" class="logo"><img src="http://vita.mil-embedded.com/wp-content/themes/refresh/images/logo-VITA.png" alt="VITA Technologies" height="60" /></a>
        <nav class="pre-nav">
            <form onsubmit="subsearch('#searchBox');return false;" class="search">
                <input class="text" onclick="searchPrep('#searchBox');" type="text" id="searchBox" value="Search articles, news, and products..." speech x-webkit-speech />
                <button type="submit"><i class="icon-search"></i></button>
            </form>
            <nav class="content-types"><ul><li id="menu-item-4103" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4103 articles"><a href="/articles/">Articles</a></li>
<li id="menu-item-4275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275 authors"><a href="/authors-list/">Authors</a></li>
<li id="menu-item-4104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4104 white-papers"><a href="/white-papers/">White Papers</a></li>
<li id="menu-item-4105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4105 products"><a href="/products/">Products</a></li>
<li id="menu-item-4106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4106 news"><a href="/news/">News</a></li>
<li id="menu-item-4107" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4107 blogs"><a href="/blog/">Blogs</a></li>
</ul></nav>        </nav>

        <!-- AddThis Button END -->
        <div class="follow">
            <div class="addthis_toolbox addthis_32x32_style addthis_default_style" addthis:url="http://vita.mil-embedded.com">
                <ul>
                    <li class="facebook"><a class="addthis_button_facebook_follow" addthis:userid="pages/VITA-Technologies/147077408746024"><i class="icon-facebook-sign icon-large"></i></a></li>
                                            <li class="twitter"><a class="addthis_button_twitter_follow" addthis:userid="VITATechnology"><i class="icon-twitter-sign icon-large"></i></a></li>
                                        <li class="linkedin"><a class="addthis_button_linkedin_follow" addthis:url="http://vita.mil-embedded.com/linkedin"><i class="icon-linkedin-sign icon-large"></i></a></li>
                    <li class="googleplus"><a class="addthis_button_google_follow" addthis:userid="101474301663761906139"><i class="icon-google-plus-sign icon-large"></i></a></li>
                    <li class="rss"><a class="addthis_button_rss_follow" addthis:url="http://m.opensystemsmedia.com/vmecritical"><i class="icon-rss icon-large"></i></a></li>
                </ul>
            </div>
        </div><!-- .follow -->

        <nav class="main">

            <ul class="topics"><li class="home"><a href="http://vita.mil-embedded.com"><i class="icon-home icon-large"></i></a></li><li id="menu-item-4096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4096 vme"><a href="http://vita-technologies.com/topics/vme">VME</a></li>
<li id="menu-item-4097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4097 vxs"><a href="http://vita-technologies.com/topics/vxs">VXS</a></li>
<li id="menu-item-4098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4098 vpx"><a href="http://vita-technologies.com/topics/vpx">VPX</a></li>
<li id="menu-item-4099" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4099 openvpx"><a href="http://vita-technologies.com/topics/openvpx">OpenVPX</a></li>
<li id="menu-item-4100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4100 pmc"><a href="http://vita-technologies.com/topics/pmc">PMC</a></li>
<li id="menu-item-4101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4101 xmc"><a href="http://vita-technologies.com/topics/xmc">XMC</a></li>
<li id="menu-item-4102" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4102 fmc"><a href="http://vita-technologies.com/topics/fmc">FMC</a></li>
<li id="menu-item-4128" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4128 trending-stories-this-week"><a title="trending" href="/trending/#trending.week">Trending Stories this Week</a></li>
<li id="menu-item-4355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4355 vita-hall-of-fame"><a href="http://opensystemsmedia.com/hall-of-fame/vita-technologies/">VITA Hall of Fame</a></li>
</ul>
            <ul class="issue">
                <li><a href="javascript:void(0)"><i class="icon-reorder"></i></a></li>
                                    <li><a href="https://opensysmedia.com/solutions/webcasts/calendar">Webcasts</a></li>
                    <li><a href="http://vita.mil-embedded.com/eletter/">E-Letter</a></li>
                            </ul>
        </nav>

    </header><!-- .main -->

<section class="main">	
				<div id="skinny-column">
						<div class="skyscraper">
	<div id="div-gpt-ad-1342804909615-0">
		<script type="text/javascript">
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1342804909615-0'); });
		</script>
	</div>
</div><!-- .skyscraper -->		</div><!-- #skinny-column -->
				
		<article >
		
			
						
			<h1>Keeping your social distance</h1>
			
			<div id="content" class="stickem-container">
				
					

<div class="authors noimage"><span class="author"><a href="http://vita.mil-embedded.com/author/jerry-gipper-opensystems-media/" title="Posts by Jerry Gipper, Editorial Director" rel=""><span itemscope itemtype="http://schema.org/Person"><meta itemprop="url" content="http://vita.mil-embedded.com/author/jerry-gipper-opensystems-media/"/><meta itemprop="image" content="http://attachments.opensystemsmedia.com/VME6319/mugs/1"/><img src="http://images2.opensystemsmedia.com/?q=90&fltr[2]=ric|3|3|3|3&fltr[3]=usm|91|0.8|0.05&w=51&h=52&zc=TL&f=jpg&bg=ffffff&src=http%3A%2F%2Fattachments.opensystemsmedia.com%2FVME6319%2Fmugs%2F1" border="0" /><span class="name" itemprop="name">Jerry Gipper</span> <span class="affiliation" itemprop="affiliation">Editorial Director </span></span></a><div class="addthis_toolbox addthis_default_style"><a class="addthis_button_twitter_follow" addthis:userid="VitaTechnology"></a><a class="addthis_button_rss_follow" addthis:url="http://vita.mil-embedded.com/author/jerry-gipper-opensystems-media/feed/"></a><a class="addthis_button_email" addthis_config.ui_email_to="jgipper@opensystemsmedia.com"></a></div></span></div>


<div class="comment-share"><div class="addthis_sharing_toolbox"  data-title="Keeping your social distance" style="display: inline-block;margin-right:15px;"></div><button class="show-comments"><span class="disqus-comment-count" data-disqus-url="http://vita.mil-embedded.com/articles/keeping-your-social-distance/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+vmecritical+%28VITA+Technologies+News%29"></span> - <b>Leave a Comment</b></button></div>


				
				
								
				<span itemprop="articleBody" class="body">
				<p class="body-text">Who would have thought just a few short weeks ago that our country, and the world, would be in a near-total shutdown? It is amazing what an infectious virus can do so quickly to mankind; granted, a lot of the first wave was self-induced panic, but as the waves grow, so does the intense reality of our situation.</p>
<p class="body-text">The preferred defense mechanism at this stage has been social distancing. Never in our time have we experienced such measures. Cities, states, and countries are shut down as everyone is told to shelter in place. People are quickly realizing that the “social” part is the hardest to overcome. Humans are a social bunch and for the most part, we seek to be with other humans. Some are now recommending promotion of the term “physical distancing,” while increasing social closeness.</p>
<p class="body-text">Fortunately, technology is here to save the day. Working and educating from home is possible for many in today’s internet age. Technology lets us keep our physical distance but remain socially close. A huge uptick in videoconferencing is keeping the social aspect very real. People who had no idea what Facetime, Skype, Zoom, WebEx, and many other video conferencing tools do are figuring it out so that they can hold their family gathering, social time, or staff meetings. In fact, I just got my first invitation to participate in an online Happy Hour. The ticket to admission was to bring my favorite beverage. Water, coffee, wine, or whiskey – or whatever you like to drink. As I write this, I have started weekly family social hours via Zoom. Fortunately, most of the business world has a great handle on teleconferencing, with many now adding video capability. The television news world is giving us all a great example of how to stay connected with videoconferencing. My Boy Scout troop even held their first virtual troop meeting. You have not experienced anything like a video conference call with thirty 11-to 17-year-old scouts all on the same video call!</p>
<p class="body-text">My favorite benefit of this crisis is the increase in family time. Parents are finding that maybe they have not been playing the right role in their child’s education, putting too much pressure on teachers to do all the work. The shift to home is forcing many parents to truly engage with their children, in that they no longer have help in the form of playgrounds, amusement parks, movie theaters, etc.</p>
<p class="body-text">I have been avoiding subscribing to additional streaming services. I watch too much TV as it is. Unfortunately, the networks are filled with nothing but COVID-19 news and the sports world has shut down. I’m not a big fan of sporting event reruns, so my choices are very limited. I’ve started reaching into my many shelves of unread books instead. It has been wonderful dusting off some of the books that have been collecting on my shelves.</p>
<p class="body-text">I do worry about internet traffic overload, though, as more activities switch to online communication, especially with the heavy demand for videoconferencing and event streaming. I’m sure that many areas are truly stressing bandwidth and it is going to only get worse for the time being. Use your bandwidth wisely.</p>
<p class="body-text">Being a technology geek, I moved to online service for banking, bill paying, and a fair amount of shopping many years ago. I did run into a recent banking situation where the bank was requiring me to go to a local branch to address an issue. Unfortunately, two things happened to prevent that: 1) I live in a state where that particular bank does not have a branch and 2) branches were seeing clients by appointment only. I had to escalate the issue to a supervisor in order to get the issue resolved remotely.</p>
<p class="body-text">The public health care system is getting a hard introduction to technology. Many great tools have been available for some time but many roadblocks kept them from wide use in the health care arena. Now many of those roadblocks are being knocked down. A pandemic tends to do things like that. Imagine what we could do to fight pandemics if there wasn’t such fear and restrictions surrounding the collection of real-time data that could be used to model and predict hot spots or drive better therapies to prevent the spread of disease.</p>
<p class="body-text">Telemedicine is an area that the medical community has been promoting for years. Many areas are now requiring at least initial contact through telemedicine to reduce risk of exposure, a move that is introducing a whole new wave of people to this technology. I hope the use of telemedicine remains in place and continues to gain acceptance, because it will help reduce costs and improve access to medical care. We have a great opportunity here: Hopefully the use of technology and data analytics will continue to evolve to make the next pandemic more manageable.</p>
<p class="body-text">What I find interesting to contemplate is “What will this look like when we emerge on the other side?” Will we snap back to the old ways of doing business or will we see a substantial bump in the use of technology to conduct our lives? For some, it is hard to imagine increasing our dependency on technology even more. For many more, it will be a crash course on the advantages of certain technology. Hopefully, our experiences now will drive funding for research and in data analytics that advance humankind in a positive direction. It will be very interesting to see what the new normal will look like when this crisis is over.</p>
<p class="body-text">For now, it is a great time to pick up a book or take one of the many excellent online courses that are available. Stay healthy, stay safe.</p>				</span>
				
				<script type="text/javascript">
    
    $("article .keywords").before('<time class="date">This article was published on April 20<sup>th</sup>, 2020.</time>');
    
    
        
    $("article .keywords").before('<div class="comment-share"><a href="http://vita.mil-embedded.com/articles/keeping-your-social-distance/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+vmecritical+%28VITA+Technologies+News%29#disqus_thread" style="display: none;"></a><div class="addthis_sharing_toolbox" data-title="Keeping your social distance" style="display: inline-block;margin-right:15px;"></div><button class="show-comments"><span class="disqus-comment-count" data-disqus-url="http://vita.mil-embedded.com/articles/keeping-your-social-distance/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+vmecritical+%28VITA+Technologies+News%29"></span> - <b>Leave a Comment</b></button></div><div id="disqus_thread"></div>');
    
    
    
    
    /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
    var disqus_shortname = 'vme'; // required: replace example with your forum shortname
	var disqus_url = 'http://vita.mil-embedded.com/articles/keeping-your-social-distance/?utm_source=feedburner&utm_medium=feed&utm_campaign=Feed%3A+vmecritical+%28VITA+Technologies+News%29';
	
	
	
	var disqus_config = function () {
    	this.callbacks.onNewComment = [function(comment) { 
			//alert(comment.id);
			//alert(comment.text);
			ga('send', 'event', 'Comments', 'Reader left comment', 1);
    	}];
	}
	 
    /* * * DON'T EDIT BELOW THIS LINE * * */
    //(function() {
    //    var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
    //    dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
    //    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
    //})();
    
    function loadDisqus() {
	    $.ajax({
				type: "GET",
				url: "http://" + disqus_shortname + ".disqus.com/embed.js",
				dataType: "script",
				cache: true
			});	
	}
    
	$(document).ready(function() {
		$('.show-comments').on('click', function(){
			// ajax request to load the disqus javascript
			if($('#disqus_thread').height()<1) {
				loadDisqus();
			}
			$('html, body').animate({
				scrollTop: $("#disqus_thread").offset().top
			}, 2000);
			// hide the button once comments load	
			$('.show-comments').fadeOut();
			ga('send', 'event', 'Comments', 'Expand Comments', 1);
		});
	
		$.ajax({
			type: "GET",
			url: "http://" + disqus_shortname + ".disqus.com/count.js",
			dataType: "script",
			cache: false
		});
	
		setTimeout( function() {
			if($('.disqus-comment-count').text().indexOf('0 Comments')<0) {
				loadDisqus();
			}
		}, 4000); 
	});
    
</script>			
			</div><!-- #content -->
			
						<div id="stream-column">
				<div id="current-topic">
					<h3><a href="#">Advertisement</a><a style="margin-left: 12px; font-size: 11px; color: #C5DCC4;" onclick="$('#stream-column').remove();">[<span style="text-decoration: underline;">x</span>]</a></h3>
					<ul class="TechChannelFeed small">
					</ul>
				</div><!-- #current-topic -->
				
				<div class="square" id='div-gpt-ad-1320948880618-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1320948880618-0'); });
	</script>
</div><!-- .square  -->			</div><!-- #stream-column -->
						
		</article>

	</section><!-- .main -->
<div class="footer_leaderboard">
	<div class="container">
		
				<div class="ad">
			<!-- medium_rectangle_3 -->
			<div id='div-gpt-ad-1421164958161-0' style='width:300px; height:250px; margin-top: 12px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1421164958161-0'); });
			</script>
			</div>
		</div><!-- .ad -->
			</div>
</div>
	<footer>
		<div class="container">
			<a href="" class="title">VITA Technologies</a>

			<!-- AddThis Button END -->
			<div class="follow">
				<div class="addthis_toolbox addthis_32x32_style addthis_default_style" addthis:url="http://vita.mil-embedded.com">
					<ul>
						<li class="facebook"><a class="addthis_button_facebook_follow" addthis:userid="pages/VITA-Technologies/147077408746024"><i class="icon-facebook-sign icon-large"></i></a></li>
												<li class="twitter"><a class="addthis_button_twitter_follow" addthis:userid="VITATechnology"><i class="icon-twitter-sign icon-large"></i></a></li>
																								<li class="googleplus"><a class="addthis_button_google_follow" addthis:userid="101474301663761906139"><i class="icon-google-plus-sign icon-large"></i></a></li>
												<li class="rss"><a class="addthis_button_rss_follow" addthis:url="http://m.opensystemsmedia.com/vmecritical"><i class="icon-rss icon-large"></i></a></li>
						<li class="youtube"><a class="addthis_button_youtube_follow" addthis:url="https://www.youtube.com/channel/UCMaskSJiCICHOkGB-vR7_xw"><i class="icon-youtube-sign icon-large"></i></a></li>
					</ul>
				</div>
			</div><!-- .follow -->

			<nav class="main">
				<ul class="topics"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4103 articles"><a href="/articles/">Articles</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4275 authors"><a href="/authors-list/">Authors</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4104 white-papers"><a href="/white-papers/">White Papers</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4105 products"><a href="/products/">Products</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4106 news"><a href="/news/">News</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4107 blogs"><a href="/blog/">Blogs</a></li>
</ul>			</nav>

			
			
							<div class="awards">
				<img class="alignnone" title="VITA Media Partner" src="http://cloud1.opensystemsmedia.com/vita-award.png" alt="VITA Media Partner" width="123" height="50" />				</div><!-- #awards -->
			
			
			<p class="copyright">&copy; <a href="https://opensysmedia.com" target="_blank">OpenSystems Media</a></p>

			<nav>
				<ul>
					
					<li><a href="">Home</a></li>
					
					<li><a class="archived-issues" href="/emag/">Archived Issues</a></li>
					
					<li><a href="https://opensysmedia.com/about">About</a></li>
					
					<li><a href="https://opensysmedia.com/advertise">Advertise</a></li>
					
					
                                            <li><b><a href="http://mil-embedded.com/submit/">Submit News and Products</a></b></li>
                    					
					<li><a href="https://opensysmedia.com/privacy">Privacy Policy</a></li>

					<li><a href="https://opensysmedia.com/contact">Contact</a></li>
					
				</ul>
			</nav>
			
						<p class="refresh">Last updated: <a href="http://445b87df-2b97-4263-bc48-bfc63002f354.scalr.ws/post/scalr/varnish/purge_host_token.php?host=vita.mil-embedded.com&token=%5E%2Farticles%2Fkeeping-your-social-distance%2F%3Futm_source%3Dfeedburner%26utm_medium%3Dfeed%26utm_campaign%3DFeed%253A%2Bvmecritical%2B%2528VITA%2BTechnologies%2BNews%2529%24" target="_blank">Mon, 04 May 2020 11:05:37 +0000</a> http://vita.mil-embedded.com/articles/keeping-your-social-distance/</p>
		</div><!-- .container -->
	</footer>

<script type='text/javascript' src='http://cloud2.opensystemsmedia.com/share/JS/easydate.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://vita.mil-embedded.com/wp-content/themes/refresh/js/navigation.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://vita.mil-embedded.com/wp-content/themes/refresh/js/article-scroll.js?ver=3.4.3'></script>
<script type='text/javascript' src='http://cloud2.opensystemsmedia.com/share/JS/jquery.stickem.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://cloud2.opensystemsmedia.com/share/JS/waypoints.min.js?ver=3.4.2'></script>
<script type='text/javascript' src='http://cloud2.opensystemsmedia.com/share/JS/jstickem-init.js?ver=4'></script>

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

_qevents.push({
qacct:"p-65tksMXFN9wIU"
});
</script>

<noscript>
	<div style="display:none;">
		<img src="//pixel.quantserve.com/pixel/p-65tksMXFN9wIU.gif" border="0" height="1" width="1" alt="Quantcast"/>
	</div>
</noscript>
<!-- End Quantcast tag -->

<div id="fb-root"></div>

<style type="text/css">
</style>

<!-- Peel_jquery -->
<div id='div-gpt-ad-1332196512882-0' style='width:2px; height:2px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1332196512882-0'); });
</script>
</div>
<!-- Footer_JS_1 -->
<div id='div-gpt-ad-1343754747321-0' style='width:3px; height:3px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1343754747321-0'); });
</script>
</div>


<!-- Interstitial_init -->
<div id='div-gpt-ad-1332184629197-0' style='width:1px; height:1px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1332184629197-0'); });
</script>
</div>

<script>
    (function() {

        window.addEventListener("resize", resizeThrottler, false);

        var resizeTimeout;
        function resizeThrottler() {
            // ignore resize events as long as an actualResizeHandler execution is in the queue
            if ( !resizeTimeout ) {
                resizeTimeout = setTimeout(function() {
                    resizeTimeout = null;
                    actualResizeHandler();

                    // The actualResizeHandler will execute at a rate of 15fps
                }, 99);
            }
        }

        function actualResizeHandler() {
            // handle the resize event
            googletag.pubads().refresh();
            // console.log("Ads refreshed!!!");
        }

    }());
</script>

</body>

</html>